<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="el">
<!--<![endif]-->
<head>

<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <script src="http://css3-mediaqueries-js.googlecode.com/files/css3-mediaqueries.js"></script>
    <![endif]-->
<!-- Favicon -->
<link rel="shortcut icon" href="http://www.bees.gr/wp-content/uploads/2015/12/logo.png">

<title>Πως εκδίδεται το μελισσοκομικό βιβλιάριο; &#8211; bees.gr</title>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; bees.gr" href="http://www.bees.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; bees.gr" href="http://www.bees.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Πως εκδίδεται το μελισσοκομικό βιβλιάριο; &raquo; bees.gr" href="http://www.bees.gr/melissokomiko-vivliario/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.bees.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=1863c63a332eb5d5835c829d05d65946"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tfg_style-css'  href='http://www.bees.gr/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.bees.gr/wp-content/plugins/captcha/css/style.css?ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.bees.gr/wp-includes/css/dashicons.min.css?ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.bees.gr/wp-content/plugins/captcha/css/desktop_style.css?ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bees.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mt-body-font-css'  href='http://fonts.googleapis.com/css?family=Libre+Baskerville%3A300%2C300italic%2C400%2C400italic%2C600%2C700%2C900&#038;ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='mt-post-titles-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800&#038;ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.bees.gr/wp-content/themes/mara/css/bootstrap/css/bootstrap.min.css?ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.bees.gr/wp-content/themes/mara-child/style.css?ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.bees.gr/wp-content/themes/mara/css/custom-css.php?ver=1863c63a332eb5d5835c829d05d65946' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-css'  href='http://www.bees.gr/wp-content/themes/mara/include/customizer/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.bees.gr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bees.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.bees.gr/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.bees.gr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"bf88cb8a08","ajaxurl":"http:\/\/www.bees.gr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/captcha/js/front_end_script.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.bees.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bees.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bees.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='H πυροσφραγίδα των 10 ευρώ.' href='http://www.bees.gr/pirosfragida/' />
<link rel='next' title='Μελισσοκομικά φυτά: H αμυγδαλιά (του γείτονα)' href='http://www.bees.gr/h-%ce%b1%ce%bc%cf%85%ce%b3%ce%b4%ce%b1%ce%bb%ce%b9%ce%ac-%cf%84%ce%bf%cf%85-%ce%b3%ce%b5%ce%af%cf%84%ce%bf%ce%bd%ce%b1/' />

<link rel="canonical" href="http://www.bees.gr/melissokomiko-vivliario/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/p72UBE-Yo' />
<link rel="alternate" type="application/json+oembed" href="http://www.bees.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bees.gr%2Fmelissokomiko-vivliario%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bees.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bees.gr%2Fmelissokomiko-vivliario%2F&#038;format=xml" />
<style type='text/css'></style>
<script type='text/javascript'>AC_FL_RunContent = 0;</script><script type='text/javascript' src="http://www.bees.gr/wp-content/plugins/dynamic-headers/AC_RunActiveContent.js"></script>

<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://www.bees.gr/wp-content/uploads/2014/01/honey.jpg" />
<!-- End Facebook Like Thumbnail -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bees.gr/?wordfence_logHuman=1&hid=AC36A7C8206E180DDDA638ADE3D3B1B9');
</script><style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Πως εκδίδεται το μελισσοκομικό βιβλιάριο;" />
<meta property="og:url" content="http://www.bees.gr/melissokomiko-vivliario/" />
<meta property="og:description" content="Το μαγικό internet μπορεί να είναι άκρως παραπληροφοριτικό. Έτσι, το πρώτο πράγμα που πρέπει να κάνει κανείς, είναι να μάθει σε ποια περιφέρεια ανήκει και να επικοινωνήσει μαζί τους για να διασταυρ…" />
<meta property="article:published_time" content="2014-01-23T20:19:45+00:00" />
<meta property="article:modified_time" content="2016-03-23T13:16:41+00:00" />
<meta property="og:site_name" content="bees.gr" />
<meta property="og:image" content="http://www.bees.gr/wp-content/uploads/2014/01/honey.jpg" />
<meta property="og:image:width" content="577" />
<meta property="og:image:height" content="384" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:image" content="http://www.bees.gr/wp-content/uploads/2014/01/honey.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-326246-1', 'auto');
 
	ga('send', 'pageview');
</script>

    <style type="text/css">
    body, blockquote{ font-family:'Libre Baskerville', serif;
				}
	h1, h2, h3, h4, h5, h6, blockquote cite, .logo-txt, .menu-nav, .blog-item, .blog-item-2col-alt, .blog-item-grid, .prev-next, .page-links, .author-title-right, .author-desc, .author-content-single, .comm-field, .contact-field, #msg-contact, .submit, #submit-contact, .comment-author span, .comment-author .author a:link, .copyright, .sidebar-title h5, .foo-block .widgettitle, .tagcloud a, .tags-single-page a, .foo-block span.post-date, .display-post-date{ font-family:'Open Sans', sans-serif; }

	 h1{font-size:42px;} 	 h2{font-size:28px;} 					
	 a, p a, .search-btn:hover, .post-meta li a:hover, .post-meta li:before, .post-more a, .article-meta .post-meta li a:hover, .post-more-alt a, .author-title-right .post-meta li a:hover, .author-content-single h4 a:hover, .submit:hover, #submit-contact:hover, .tagcloud a, .search-bar #search-string, .exit-modal{color: #ed9e36;} 
	
	.author-social a:hover{color: #ed9e36 !important;}
	
	p a, .search-bar #search-string{border-bottom: 1px solid #ed9e36;} 
	
	.tagcloud a, .tagcloud a:hover{border:2px solid #ed9e36;}
	
	.get-social a, .submit:hover, #submit-contact:hover, .tagcloud a:hover, .current-page, .current-page:hover {background:#ed9e36;}
	
	
		
	.post-more a, .post-more-alt a{border-color:rgba(237,158,54,1);}
	
	.post-categ a{background:rgba(237,158,54,1);}

	.post-categ a:hover{background:rgba(237,158,54,0.8);}
	
		
	 a:hover, p a:hover {color: #ed9e36;}
	
	
	 	
			 
	
		
		
	 .menu-nav li a:hover, .menu-nav li.current-menu-item > a, .menu-nav ul li a:hover {color: #ed9e36;} 
	.menu-nav ul{border-top:3px solid #ed9e36;}
	
		
	
    </style>

      

</head>


<body class="single single-post postid-3744 single-format-standard" style="  background-image:url('http://www.bees.gr/wp-content/uploads/2015/12/bg.jpg');">

<header id="header-bar">

<div class="container">
<div class="row">
<div class="col-md-12 innerContainer">
    
<div class="headerWrap clearfix">

    
    <div class="logo"><a href="http://www.bees.gr/"><img src="http://www.bees.gr/wp-content/uploads/2015/12/logo.jpg" alt="" /></a></div>
    
    
<nav class="navbar" role="navigation">

    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      
    <div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
  
    <ul id="menu-main" class="nav menu-nav"><li id="menu-item-5699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5699"><a href="http://www.bees.gr/">Home</a></li>
<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="http://www.bees.gr/about/">About</a></li>
<li id="menu-item-5702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5702"><a href="http://www.bees.gr/contact/">Contact</a></li>
<li id="menu-item-5704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5704"><a href="http://www.bees.gr/first-time-visitor/">First time visitor</a></li>
<li id="menu-item-5705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5705"><a href="http://www.bees.gr/links/">Links</a></li>
<li id="menu-item-5706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5706"><a href="http://www.bees.gr/site_map/">Site Map</a></li>
</ul>    </div><!-- .navbar-collapse -->

</nav>

<div class="search-btn" data-toggle="modal" data-target="#myModal"><i class="fa fa-search"></i></div>


</div><!--headerWrap-->
</div>
</div>
</div>    

</header><!--header-bar-->

<div class="container mainContainer">
<div class="row">
<div class="col-md-12 innerContainer">

 
 <article class="single-article page-content-full">
        
        <div class="blog-item single-post-item">
        
                
        <div class="post-bkg-img" style="background-image:url('http://www.bees.gr/wp-content/uploads/2014/01/honey.jpg');">
        
        <div class="content">
         
       <div class="post-categ"><a href="http://www.bees.gr/category/2014/" rel="category tag">posts 2014</a></div>
        
        <h1>Πως εκδίδεται το μελισσοκομικό βιβλιάριο;</h1>
        
        <ul class="post-meta">

		
	<li class="meta-author"><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></li>

	
	
	<li class="meta-date">Ιανουάριος 23, 2014</li>

	
	
	</ul>
    
   </div><!--content-->
        
   </div><!--post-bkg-img-->
		
      <div class="overlay"></div>
        
 </div><!--blog-item-->
 

<div class="row">


<div class=" col-md-10 col-md-offset-1  ">

<div class="post-content page-full-holder">

<div class="single-content-holder  holder-full-screen ">
<div>
<p>Το μαγικό internet μπορεί να είναι άκρως παραπληροφοριτικό. Έτσι, το πρώτο πράγμα που πρέπει να κάνει κανείς, είναι να μάθει σε ποια περιφέρεια ανήκει και να επικοινωνήσει μαζί τους για να διασταυρώσει αυτά που θα διαβάσει.</p>
</div>
<div>
<p>Σήμερα, 23.01.2014, τα απαιτούμενα δικαιολογητικά είναι:</p>
</div>
<div><strong>1. </strong>Αίτηση-Δήλωση, εις διπλούν στη Δ/νση Αγροτικής Οικονομίας και Κτηνιατρικής της ΤΟΥ ΤΟΠΟΥ ΜΟΝΙΜΗΣ ΚΑΤΟΙΚΙΑΣ</div>
<div><strong>2.</strong> Υπεύθυνη Δήλωση του Ν.1599/86 για την ακρίβεια των δηλουμένων στην Αίτηση- Δήλωση στοιχείων (Με θεώρηση του γνησίου της υπογραφής όταν δεν υπογράφεται ενώπιόν μας από τον αιτούντα).</div>
<div><strong>3.</strong> Δύο (2) πρόσφατες φωτογραφίες, τύπου ταυτότητας.</div>
<div><strong>4.</strong> Αποδεικτικά στοιχεία <strong>απόκτησης μελισσοσμηνών.<br />
</strong><strong>5.</strong> Βεβαίωση περί κατοχής μελισσοσμηνών, από Μελισσοκομικό Σύλλογο ή εφόσον δεν υπάρχει από Αγροτικό Σύλλογο της περιοχής μόνιμης κατοικίας του ενδιαφερόμενου. Εάν στην περιοχή μόνιμης κατοικίας του μελισσοκόμου δεν υπάρχει Μελισσοκομικός ή Αγροτικός Σύλλογος, τότε αυτό δηλώνεται από τον μελισσοκόμο στην προαναφερθείσα Δήλωση του Ν.1599/86.</div>
<div>Αφού προσκομίσει τα δικαιολογητικά αυτά, θα πάρει αριθμό μητρώου με τον οποίο θα κληθεί να <a href="http://www.bees.gr/archives/3712">πυροσφραγίσει</a> τις κυψέλες που δήλωσε. Η πυροσφράγιση γίνεται στον εμβρυοθάλαμο (χαμηλότερο πάτωμα) 4 εκατοστά πάνω από την είσοδο, στο μπροστινό μέρος της κυψέλης.</div>
<div>Έπειτα υποβάλλει Αίτηση Χορήγησης Βεβαίωσης Επιτόπιου Ελέγχου για τη Διαπίστωση Σήμανσης των Κυψελών στη Διεύθυνση Αγροτικής Οικονομίας και Κτηνιατρικής ΤΟΥ ΤΟΠΟΥ ΟΠΟΥ ΒΡΙΣΚΟΝΤΑΙ ΤΑ ΜΕΛΙΣΣΟΣΜΗΝΗ. Εντός είκοσι ημερών, διενεργείται επιτόπιος έλεγχος και αφού όλα είναι οκ, εκδίδεται η Βεβαίωση, δηλαδή το βιβλιάριο.</div>
<div>
<p>Το βιβλιάριο, φέρει εκτός από τον αριθμό, τη φωτογραφία και τα στοιχεία του μελισσοκόμου και σελίδες οι οποίες ενημερώνονται με τυχόν αλλαγές στην κατάσταση του μελισσοκομείου.</p>
</div>
<div>Έτσι αν δηλώσω 10 μελισσοσμήνη και μέσα στο έτος τα κάνω 20, θα πρέπει να γίνει νέο αίτημα για επιτόπιο έλεγχο και μετά από αυτόν ενημέρωση του βιβλιαρίου.</div>
<div>Κομβικό σημείο στα προηγούμενα είναι το <strong>4: Αποδεικτικά στοιχεία απόκτησης μελισσοσμηνών.</strong></div>
<div>
<p>Υποχρεούμαι να βγάλω μελισσοκομικό βιβλιάριο αν έχω περισσότερα από 10 μελίσσια. Δεν διασαφηνίζεται κάπως, πως θα αποδείξω τη νόμιμη κατοχή τους.  Κατά 99% ,ο μελισσοκόμος που μας παραχώρησε τα σμήνη, πρέπει να μας δώσει μια υπεύθυνη δήλωση στην οποία να αναγράφεται σαφώς ότι μας δώρισε ή πούλησε τον τάδε αριθμό μελισσοσμηνών. Από την άλλη δεν είναι σαφές  τι θα κάνω, αν πολλαπλασίασα μόνος τα μελίσσια μου. δηλ. αν εγω πήρα κάποτε λιγότερα από 10 μελίσσια και στην πάροδο των ετών,  τα τα έκανα περισσότερα. Η λογική λέει, να φέρω μια υπεύθυνη δήλωση από κάποιον μάρτυρα, οτι ασχολούμαι με τις μέλισσες «χ» έτη και σταδιακά αύξησα τα μελίσσια μου τόσο, ώστε να υποχρεούμαι πλέον να ζητήσω μελισσοκομικό αριθμό. Αν εγώ έπιασα έναν αφεσμό κάποτε και μετά επειδή ήμουν άξιος έκανα 10 νέα μελίσσια, επίσης πρέπει να βρω έναν ανάλογο τρόπο απόδειξης της κατοχής των σμηνών.</p>
</div>
<div>
<p><a href="http://www.bees.gr/wp-content/uploads/2014/01/bee1.jpg"><img class="size-full wp-image-3786 aligncenter" title="bee" src="http://www.bees.gr/wp-content/uploads/2014/01/bee1.jpg" alt="bee" width="577" height="384" /></a></p>
<p>Με αυτόν τον τρόπο βέβαια, αν  θέλω μπορώ να βγω στη γύρα, να κλέψω ότι ασφράγιστο μελίσσι βρω στο δάσος και μετά κάνοντας μια αίτηση και φέρνοντας έναν φίλο &#8211; καλόπαιδο για μάρτυρα,  που να πούμε οτι τα κατέχω τα σμήνη νόμιμα και  να τα «ξεπλύνω».  Όπως είναι σαφές το σύστημα είναι διάτρητο και ανεπαρκές. Το μόνο σημείο στο οποίο μπορεί να υπάρξει μια ειλικρίνεια, αφορά στη βεβαίωση που θα πάρεις απο το σύλλογο, η οποία όμως δεν ειναι υποχρεωτική αφού δεν είμαστε όλοι εγγεγραμμένοι σε σύλλογο.</p>
</div>
<div>
<p>Ο σουρεαλισμός ξεκινά στο οτι καλείσαι να λύσεις τα κενά αυτά, σε συνεργασία με την ευφυΐα, την ικανότητα, την ευελιξία και πολλά άλλα χαρακτηριστικά,  του κάθε υπαλλήλου που θα σε αναλάβει.</p>
</div>
<div>
<p>Ετσι παρατηρούνται ακραίες καταστάσεις.  Πιάνω δύο ακρα &#8211; με απολύτως αληθινά γεγονότα και φανταστείτε εσείς όλες τις ενδιάμεσες παραλλαγές</p>
</div>
<div>
<p>Υπάλληλος έρχεται να κάνει τον επιτόπιο έλεγχο χωρίς να έχει καμία σχέση με τη μελισσοκομία, φοβάται τόσο πολύ τις μέλισσες που δεν πλησιάζει τις κυψέλες  σε απόσταση μικρότερη απο 15 μέτρα. Τα κοιτα απο μακριά και αποφασίζει (συνήθως υπερ σου) αν η εικόνα του μελισσοκομείου  ανταποκρίνεται στην υπεύθυνη δήλωση που έχει κατατεθεί.</p>
</div>
<div>
<p>Σε άλλη περίπτωση, ο υπάλληλος  θεωρεί ότι έχει ικανή σχέση με τη μελισσοκομία και την αντιλαμβανετε τόσο καλά, που παίρνει πρωτοβουλιες στο ελεγκτικό κομάτι και <strong>δεν(!)</strong> καταγράφει όλες τις κυψέλες γιατί αμφισβήτησε την ικανότητα του μελισσοκόμου να μπορέσει να τις διαχειριστεί και να τις κρατήσει ζωντανές, κρίνοντας οτι ήταν κάπως αδύναμες και ο μελισσοκόμος άπειρος!</p>
<div>Συνηθισμένες είναι και οι περιπώσεις που ο υπάλληλός εκτός απο την υπέυθυνη δήλωση του «δοτη» απαίτησε (επίσης χωρις να το αναφέρει ο νόμος) και επικυρωμένη φωτοτυπία του βιβλιάρίου του, με σκοπό να φαίνεται η μεταβολή στον δικό του αριθμό μελισσοσμηνών αλλά και αποδεικτικό αγοράς των κυψελών που περιέχουν τα σμήνη. Λογικό αν θέλουμε να αποφύγουμε το «ξέπλυμα» αλλα:</div>
</div>
<div><strong>1.</strong> τίποτε απο τα δύο δεν αναφέρεται στην εγκύκλιο.</div>
<div>
<p><strong>2.</strong> o υποψήφιος μελισσοκόμος δεν μπορεί να επιβάλει στον πωλητή να ενημερώνει το βιβλιάριο του.</p>
</div>
<div>Είναι δηλαδή μια αυθαίρετη ερμηνεία της εγκυκλίου, που ναι μεν έχει μια λογική, αλλά δεν ο υπάλληλος δεν έχει δικαίωμα να την κάνει.</div>
<div>
<p>Αυτά και άλλα πολλά, οδηγούν σε περιπέτειες . Ευτυχώς εγω δεν είχα καμια δυσκολία στην έκδοση του βιβλιαρίου μου αφου ειχα την τύχη να πέσω σε ανθρώπους ευέλικτους και εξυπηρετικούς.</p>
</div>
<div>
<p>Η εκδοση μελισσοκομικου βιβλιαρίου με ακριβή στοιχεία είναι απόλυτα λογική, είναι σοβαρότατη υπόθεση αφου εξυπηρετεί διάφορα πράγματα, που μπορεί να φτάνουν από τη φορολογική κατάσταση του επαγγελματία μελισσοκόμου, ως τη δυνατότητα ληψεως επιδοτήσεων. Την απογραφή του μελισσκομικου δυναμικού της χώρας για να ξέρουμε αν ανταποκρίνετε στην παραγωγή,για αποφυγή ελληνοποιήσεων ξένων μελιών κλπ. Τη διασφάλιση των κυψελών για να μην υπάρχουν κλοπές, κλεπταποδοχή κλπ, αφου φέρουν όλες έναν μοναδικό αριθμό και είναι «αδύνατο» να πουλήθουν ή χρησιμοποιηθούν.</p>
<p><a href="http://www.bees.gr/wp-content/uploads/2014/01/honey.jpg"><img class="size-full wp-image-3789 aligncenter" title="honey" src="http://www.bees.gr/wp-content/uploads/2014/01/honey.jpg" alt="μελι" width="577" height="384" /></a></p>
</div>
<div>Το σύστημα  καταγραφής όμως, μοιάζει να επιδέχεται διορθώσεων. Για να κατανοήσει κανείς πόσο βοηθά στο θέμα των κλοπών, αρκεί να κάνει μια βόλτα στο online <a href="http://klemmenikipseli.blogspot.gr/">αρχείο κλεμμένων κυψελών</a> και να δει τη συχνότητα των κλοπων. Για το θεμα του οικονομικού έλεγχου αφήνω τη φαντασία σας να οργιάσει.</div>
<div>
<p>Εγκυκλοπαιδικά να πω οτι το <a href="http://www.seedd.gr/">σώμα ελεγκτών δημόσιας διοίκησης</a> είναι ένα χρήσιμο link,  σε κάθε περίπτωση που θεωρούμε οτι κάποιος δημόσιος λειτουργός δεν εκτελεί σωστά τα καθήκοντα του ή μας δημιουργεί προβλήματα και στη <a href="http://rns.seedd.gr/PortalCont/Inet/z001ProtalContatsadd.asp ">φόρμα αυτή,</a> μπορούμε να καταθέσουμε εύκολα την καταγγελία μας και να βρούμε το δίκιο μας, <strong>εφόσον</strong> είμαστε σωστοί.</p>
</div>
<div class="bottomcontainerBox" style="background-color:#ffffff;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bees.gr%2Fmelissokomiko-vivliario%2F&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://www.bees.gr/melissokomiko-vivliario/"></g:plusone>
			</div>
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.bees.gr/melissokomiko-vivliario/"  data-text="Πως εκδίδεται το μελισσοκομικό βιβλιάριο;" data-count="horizontal"></a>
			</div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3744" class="share-twitter sd-button share-icon no-text" href="http://www.bees.gr/melissokomiko-vivliario/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3744" class="share-facebook sd-button share-icon no-text" href="http://www.bees.gr/melissokomiko-vivliario/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3744" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bees.gr/melissokomiko-vivliario/?share=google-plus-1" target="_blank" title="Κλικ για να το μοιραστείτε στο Google+"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Google+(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div></div>


<div class="tags-single-page">
        
<a href="http://www.bees.gr/tag/%ce%b5%cf%81%ce%b3%ce%b1%ce%bb%ce%b5%ce%af%ce%b1-%ce%b5%ce%be%ce%bf%cf%80%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">Εργαλεία εξοπλισμός</a>        
</div><!--tags-single-page-->

<div class="share-links">

	<h5 class="post-small-title">Share This</h5>

  <ul class="get-social">
    <li><a class="social-facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.bees.gr/melissokomiko-vivliario/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.bees.gr/melissokomiko-vivliario/"><i class="fa fa-facebook"></i> </a></li>

	<li><a class="social-twitter" onclick="window.open('http://twitter.com/share?url=http://www.bees.gr/melissokomiko-vivliario/&text=Πως εκδίδεται το μελισσοκομικό βιβλιάριο;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.bees.gr/melissokomiko-vivliario/&text=Πως εκδίδεται το μελισσοκομικό βιβλιάριο;"><i class="fa fa-twitter"></i> </a></li>
    
    <li><a class="social-gplus" onclick="window.open('https://plus.google.com/share?url=http://www.bees.gr/melissokomiko-vivliario/','Google Plus','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://plus.google.com/share?url=http://www.bees.gr/melissokomiko-vivliario/" ><i class="fa fa-google-plus"></i> </a></li>
 
  </ul>
</div><!--share-links-->


<div class="author-single-page clearfix">

<h5 class="post-small-title">Written By</h5>

<div class="author-avatar-single"> <img alt='' src='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  </div>

<div class="author-content-single">

<h4><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></h4>

<div class="author-text"> Greek beekeeper </div>

      
     <ul class="author-social">
   	                                                    </ul>
      
</div><!--author-content-->
      
</div><!--author-single-page-->


</div><!--blog-post-single-->
<div class="row meta-nav-holder bottom_nextprev">


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text"> </h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.bees.gr/pirosfragida/" rel="prev"><div class="col-sm-6 meta-nav"><h4>Previous post</h4> <div class="nav-post">&larr; H πυροσφραγίδα των 10 ευρώ.</div></div></a></div><div class="nav-next"><a href="http://www.bees.gr/h-%ce%b1%ce%bc%cf%85%ce%b3%ce%b4%ce%b1%ce%bb%ce%b9%ce%ac-%cf%84%ce%bf%cf%85-%ce%b3%ce%b5%ce%af%cf%84%ce%bf%ce%bd%ce%b1/" rel="next"><div class="col-sm-6 meta-nav meta-nav-right"><h4>Next post</h4> <div class="nav-post">Μελισσοκομικά φυτά: H αμυγδαλιά (του γείτονα) &rarr;</div></div></a></div></div>
	</nav>
</div><!--meta-nav-holder-->
</div><!--col-md-9-->


</div><!--row-->
        
</article>



<section id="wrap-content" class="wrap-articles category-wrap related-articles">
  
          
			
       <div class="row padding-3col">       
      <article class="col-md-4 post-holder-small">
      
      <div class="blog-item blog-item-small-col">
        
                
        <div class="post-bkg-img" style="background-image:url('http://www.bees.gr/wp-content/uploads/2014/07/someone.jpg');"></div>
		
        <a class="overlay" href="http://www.bees.gr/arctium-lappa-%ce%ac%cf%81%ce%ba%cf%84%ce%b9%ce%bf-%ce%ba%ce%bf%ce%bb%ce%bb%ce%b9%cf%84%cf%83%ce%af%ce%b4%ce%b1-%ce%bb%ce%ac%cf%80%cf%80%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%bf%ce%bc%ce%b1%ce%bd/" title="Μελισσοκομικά φυτά, Arctium lappa (Άρκτιο &#8211; Κολλιτσίδα, Λάππα, Πλατομαντιλίτσα ή Πλατομαντίλα , Αρκουδοβότανο)" > </a>
        
        <div class="content">
         
       <div class="post-categ"><a href="http://www.bees.gr/category/2014/" rel="category tag">posts 2014</a> <a href="http://www.bees.gr/category/%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83%ce%bf%ce%ba%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac-%cf%86%cf%85%cf%84%ce%ac/" rel="category tag">Μελισσοκομικα φυτα</a></div>
        
        <h2><a href="http://www.bees.gr/arctium-lappa-%ce%ac%cf%81%ce%ba%cf%84%ce%b9%ce%bf-%ce%ba%ce%bf%ce%bb%ce%bb%ce%b9%cf%84%cf%83%ce%af%ce%b4%ce%b1-%ce%bb%ce%ac%cf%80%cf%80%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%bf%ce%bc%ce%b1%ce%bd/"> Μελισσοκομικά φυτά, Arctium lappa (Άρκτιο &#8211; Κολλιτσίδα, Λάππα, Πλατομαντιλίτσα ή Πλατομαντίλα , Αρκουδοβότανο) </a></h2>
        
        <ul class="post-meta">

		
	<li class="meta-author"><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></li>

	
	
	<li class="meta-date">Ιούλιος 1, 2014</li>

	
	
	</ul>
    
         </div><!--content-->
         
         <div class="post-more"><a href="http://www.bees.gr/arctium-lappa-%ce%ac%cf%81%ce%ba%cf%84%ce%b9%ce%bf-%ce%ba%ce%bf%ce%bb%ce%bb%ce%b9%cf%84%cf%83%ce%af%ce%b4%ce%b1-%ce%bb%ce%ac%cf%80%cf%80%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%bf%ce%bc%ce%b1%ce%bd/">Read More <i>&rarr;</i></a></div>
        
        </div><!--blog-item-->  
      
    
        </article><!--col-md-6-->
        
                 
			
            
      <article class="col-md-4 post-holder-small">
      
      <div class="blog-item blog-item-small-col">
        
                
        <div class="post-bkg-img" style="background-image:url('http://www.bees.gr/wp-content/uploads/2014/09/poison.jpg');"></div>
		
        <a class="overlay" href="http://www.bees.gr/%ce%bd%ce%b5%ce%bf%ce%bd%ce%b9%ce%ba%ce%bf%cf%84%ce%b9%ce%bd%ce%bf%ce%b5%ce%b9%ce%b4%ce%ae-%ce%b4%ce%b7%ce%bb%ce%b7%cf%84%ce%b7%cf%81%ce%af%ce%b1%cf%83%ce%b7-%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83/" title="Νεονικοτινοειδή: Δηλητηρίαση μελισσών από κλοθειανιδίνη" > </a>
        
        <div class="content">
         
       <div class="post-categ"><a href="http://www.bees.gr/category/2014/" rel="category tag">posts 2014</a></div>
        
        <h2><a href="http://www.bees.gr/%ce%bd%ce%b5%ce%bf%ce%bd%ce%b9%ce%ba%ce%bf%cf%84%ce%b9%ce%bd%ce%bf%ce%b5%ce%b9%ce%b4%ce%ae-%ce%b4%ce%b7%ce%bb%ce%b7%cf%84%ce%b7%cf%81%ce%af%ce%b1%cf%83%ce%b7-%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83/"> Νεονικοτινοειδή: Δηλητηρίαση μελισσών από κλοθειανιδίνη </a></h2>
        
        <ul class="post-meta">

		
	<li class="meta-author"><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></li>

	
	
	<li class="meta-date">Οκτώβριος 17, 2014</li>

	
	
	</ul>
    
         </div><!--content-->
         
         <div class="post-more"><a href="http://www.bees.gr/%ce%bd%ce%b5%ce%bf%ce%bd%ce%b9%ce%ba%ce%bf%cf%84%ce%b9%ce%bd%ce%bf%ce%b5%ce%b9%ce%b4%ce%ae-%ce%b4%ce%b7%ce%bb%ce%b7%cf%84%ce%b7%cf%81%ce%af%ce%b1%cf%83%ce%b7-%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83/">Read More <i>&rarr;</i></a></div>
        
        </div><!--blog-item-->  
      
    
        </article><!--col-md-6-->
        
                 
			
            
      <article class="col-md-4 post-holder-small">
      
      <div class="blog-item blog-item-small-col">
        
                
        <div class="post-bkg-img" style="background-image:url('http://www.bees.gr/wp-content/uploads/2014/03/ladania.jpg');"></div>
		
        <a class="overlay" href="http://www.bees.gr/%ce%b1%cf%85%cf%84%ce%ad%cf%82-%cf%84%ce%b9%cf%82-%ce%bc%ce%ad%cf%81%ce%b5%cf%82/" title="Αυτές τις μέρες:" > </a>
        
        <div class="content">
         
       <div class="post-categ"><a href="http://www.bees.gr/category/2014/" rel="category tag">posts 2014</a></div>
        
        <h2><a href="http://www.bees.gr/%ce%b1%cf%85%cf%84%ce%ad%cf%82-%cf%84%ce%b9%cf%82-%ce%bc%ce%ad%cf%81%ce%b5%cf%82/"> Αυτές τις μέρες: </a></h2>
        
        <ul class="post-meta">

		
	<li class="meta-author"><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></li>

	
	
	<li class="meta-date">Μάρτιος 18, 2014</li>

	
	
	</ul>
    
         </div><!--content-->
         
         <div class="post-more"><a href="http://www.bees.gr/%ce%b1%cf%85%cf%84%ce%ad%cf%82-%cf%84%ce%b9%cf%82-%ce%bc%ce%ad%cf%81%ce%b5%cf%82/">Read More <i>&rarr;</i></a></div>
        
        </div><!--blog-item-->  
      
    
        </article><!--col-md-6-->
        
          </div><!--row-->         
 
     
</section>

<div class="row">
<div class="col-md-10 col-md-offset-1">


<!-- You can start editing here. -->


<div id="comments" class="comm-title">
<h5 class="post-small-title">11 Comments</h5>
</div>

	<ol class="commentlist">
		<li class="comment even thread-even depth-1" id="li-comment-3980">
		<div id="comment-3980" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://1.gravatar.com/avatar/4ce142baf9bc675967379e7b66023881?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ce142baf9bc675967379e7b66023881?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">Μάριος</span> Ιανουάριος 24, 2014</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Κώστα, 2014 έχουμε!</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3981">
		<div id="comment-3981" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://0.gravatar.com/avatar/c658844841b2e7a3d44886010f1d40c3?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c658844841b2e7a3d44886010f1d40c3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author"><a href='http://beeKPr.blogspot.gr/' rel='external nofollow' class='url'>PanKok</a></span> Ιανουάριος 24, 2014</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Κώστα, ένα ακόμη δικαιολογητικό που (μου) ήταν απαραίτητο, και ας μην αναφέρεται πουθενά, είναι το τιμολόγιο αγοράς των κυψελών. Αυτό μου ζητήθηκε και όταν έγινε η αναθεώρηση, όπου έπρεπε να αποδείξω ότι αγόρασα επιπλέον κυψέλες για την εγκατάσταση των νέων σμηνών.<br />
Και βέβαια, η τρύπα στην περίπτωση αυτή είναι τι γίνεται όταν οι κυψέλες αυτές είναι ιδιοκατασκευή&#8230; (?!)</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bees bypostauthor even thread-even depth-1" id="li-comment-3982">
		<div id="comment-3982" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">Beekeeper</span> Ιανουάριος 24, 2014</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>χαχα! είδες που το έλεγα Μάριε? Το interntet μπορεί να είναι ακρως παραπληροφοριτικό! Τhanks.</p>
<p>Παναγιώτη ναι. Το γράφω κι αυτό. Το θέμα είναι οτι αντικειμενικά είναι λογικές απαιτήσεις, με την έννοια οτι αν θέλω μπορώ με τεχνασματα να νομιμοποιώ κυψέλες.</p>
<p>Το θεμα είναι οτι πρεπει να βελτιωθεί η διαδικασία εξαρχής και όχι να προσπαθουν οι υπάλληλοι να την βελτιώσουν στην εφαρμογή και κατα βούληση. Δεν διαμορφώνει το όργανο τον νομο, τον εκτελει. Αν συνεχίσουμε έτσι θα πάμε σε άλλα επίπεδα.</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3983">
		<div id="comment-3983" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/e20a6a33e979704a85ef612eceeac904?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e20a6a33e979704a85ef612eceeac904?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author"><a href='http://www.melissopolis.com' rel='external nofollow' class='url'>Melissopolis</a></span> Ιανουάριος 24, 2014</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>PanKok: όταν οι κυψέλες είναι ιδιοκατασκευή, θα πρέπει να προσκομίσεις απόδειξη αγοράς των ξύλων και άλλων υλικών κατασκευής τους</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bees bypostauthor even thread-even depth-1" id="li-comment-3984">
		<div id="comment-3984" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">Beekeeper</span> Ιανουάριος 24, 2014</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Kαι αν εγω τα ξύλα τα έχω απο την παλιά μου ντουλάπα που τη χάλασα? Το θέμα είναι οτι στην εγκύκλιο του υπουργείου, λέει οτι πρέπει να προσκομιστεί <strong>μόνο Αποδεικτικό στοιχείο απόκτησης μελισσοσμηνών</strong>. Δεν λέει τίποτα για κυψέλες. Δεν μπορεί ο υπάλληλος να σου ζητήσει κάτι παραπάνω επειδή έτσι του ήρθε. Για του λόγου το αληθές, να το έντυπο που δίνουν στους υπαλλήλους ακριβώς όπως το διαβάζει κανείς στο site της περιφέρειας Αττικής <a href="http://patt.gov.gr/main/attachments/2819_AP_10.doc" rel="nofollow">http://patt.gov.gr/main/attachments/2819_AP_10.doc</a></p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3988">
		<div id="comment-3988" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/28d4db3a563e5da3a9d164604d038bdf?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/28d4db3a563e5da3a9d164604d038bdf?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">k0kkini_melissa</span> Ιανουάριος 25, 2014</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>ΧΑΟΣ<br />
Κατά καιρούς γράφτηκαν πολλά για το χάος που γενικά επικρατεί.<br />
Γράφτηκαν και πολλές περιπέτειες.<br />
Πολλές φορές έπεσε και πολύ γέλιο.<br />
Όσο άσχετοι ερμηνεύουν όπως θέλουν και όσο δεν υπάρχουν σαφείς οδηγίες αυτά θα γίνονται.<br />
Λύσεις υπάρχουν για όλα θέληση δεν υπάρχει.<br />
Πρόσεξε λίγο τις κυψέλες των γειτόνων ανατολικά. Φέρουν ένα κίτρινο πινακιδάκι με στοιχεία που μπορούν εύκολα να ελέγχονται απ το κράτος .<br />
Μήπως  ….. λέω εγώ τώρα …….. βολεύει το ΧΑΟΣ.</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bees bypostauthor even thread-even depth-1" id="li-comment-3990">
		<div id="comment-3990" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">Beekeeper</span> Ιανουάριος 25, 2014</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Δε βολεύει το χάος. Ξεβολεύει η τάξη. Σκεψου μονο να βγει μια εντολή να είναι πλεον γνώστες της μελισσοκομίας οι ελεγκτές.</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-6704">
		<div id="comment-6704" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/261e690ce4c436ae7beca277f4a0f02f?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/261e690ce4c436ae7beca277f4a0f02f?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">steve filianos</span> Μάρτιος 20, 2015</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>φιλε οταν ενωει αποδεικτικο αποκτισεις εγω εχω μια δηλωση του Ν105 οτι μου δωρισε ο ταδε 5 κυψελες μαζι με τα μελισοσμηνη τους επικυρωμένη απο την αστυνομια αυτο δεν αρκει?</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="pingback even thread-even depth-1" id="li-comment-6983">
		<div id="comment-6983" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                                            </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author"><a href='http://www.bees.gr/klepsies/' rel='external nofollow' class='url'>Κλεψιές&#8230; &#8211; bees.gr</a></span> Μάρτιος 23, 2016</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>[&#8230;] Είναι το λιγότερο που μπορώ να κάνω μετά την έκδοση μελισσοκομικού βιβλιαρίου και την πυροσφράγιση των μελισσιών [&#8230;]</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7206">
		<div id="comment-7206" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://0.gravatar.com/avatar/3a2f82316881d3b7e24250035b8f0ad6?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a2f82316881d3b7e24250035b8f0ad6?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">Νικος Ζαριφης</span> Φεβρουάριος 3, 2017</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Καλημερα.</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bees bypostauthor even thread-even depth-1" id="li-comment-7207">
		<div id="comment-7207" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author"><a href='http://www.bees.gr/' rel='external nofollow' class='url'>Beekeeper</a></span> Φεβρουάριος 3, 2017</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>καλημέρα!</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	</ol>
      
 



<div id="respond">

<div id="contact-form-holder">

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><div class="comm-title"><h5 class="post-small-title">Leave a Comment</h5></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/melissokomiko-vivliario/comment-page-1/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>				<form action="http://www.bees.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p><textarea name="comment" id="msg-contact" placeholder="Message" rows="7" tabindex="3"></textarea></p><p><input type="text" name="author" id="author" class="comm-field"  value="" placeholder="Name" size="22" tabindex="1"/></p>
<p><input type="text" name="email" id="email" class="comm-field" value="" placeholder="Email" size="22" tabindex="2" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='3744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae6beb8f14" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα σχόλια μέσω email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα άρθρα μέσω email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>				</form>
					</div><!-- #respond -->
		
<div id="output-contact"></div>

</div>

</div>


</div><!--col-md-10-->
</div><!--row-->


</div><!--col-md-12-->
</div><!--row-->
</div><!--container-->


<footer>

<div class="container footerContainer">

   
   
         
     <ul class="search-social">
     
           <li><a class="social-facebook" href="https://www.facebook.com/www.bees.gr" target="_blank"><i class="fa fa-facebook"></i></a></li>
          
          <li><a class="social-twitter" href="https://twitter.com/beesgr" target="_blank"><i class="fa fa-twitter"></i></a></li>
          
          <li><a class="social-gplus" href="https://plus.google.com/100711843249669784968/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
            
          <li><a class="social-linkedin" href="https://www.linkedin.com/in/koutsoukoskostas" target="_blank"><i class="fa fa-linkedin"></i></a></li>
          
          
          <li><a class="social-youtube" href="https://www.youtube.com/channel/UCkV_bPU1tTBeN5JrqPXMdig" target="_blank"><i class="fa fa-youtube"></i></a></li>
          
          <li><a class="social-vimeo" href="https://vimeo.com/user552178" target="_blank"><i class="fa fa-vimeo-square"></i></a></li>
          
          
          
     
      </ul>
   
   
   <div class="copyright">

 All Rights Reserved
</div><!--copyright-->
   
 
</div><!--container-->

</footer>

<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
   <div class="modal-content container">
   
   <div class="modal-body">
   
   <div class="row">
<div class="col-md-12">
 <div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
 
 <div class="search-bar">
   <form method="get" id="search-form" action="http://www.bees.gr//">
	<input type="text" name="s" id="search-string" placeholder="type and hit enter"/>
   </form>
</div>   <!-- search-bar -->
 
</div><!--col-md-12-->
</div><!--row-->
	
</div><!--modal body-->
   
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->

</div><!-- /.modal -->

	<div style="display:none">
	<div class="grofile-hash-map-88c78bbcb198efd386d3c1ed082072f3">
	</div>
	<div class="grofile-hash-map-4ce142baf9bc675967379e7b66023881">
	</div>
	<div class="grofile-hash-map-8b60be5caa790758ccb65be9bfe90d92">
	</div>
	<div class="grofile-hash-map-88c78bbcb198efd386d3c1ed082072f3">
	</div>
	<div class="grofile-hash-map-e20a6a33e979704a85ef612eceeac904">
	</div>
	<div class="grofile-hash-map-28d4db3a563e5da3a9d164604d038bdf">
	</div>
	<div class="grofile-hash-map-261e690ce4c436ae7beca277f4a0f02f">
	</div>
	<div class="grofile-hash-map-3a2f82316881d3b7e24250035b8f0ad6">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bees.gr\/melissokomiko-vivliario\/":3744};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bees.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/css/bootstrap/js/bootstrap.min.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/js/jquery.easing.min.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/js/jquery.fitvids.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/js/init.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commFobject = {"name_error":"Please fill the Name field!","email_error":"Please fill the Email field!","emailvalid_error":"Please provide a valid Email address!","message_error":"Please fill the Message field!","send_msg":"Sending comment...!","msg_sent":"Comment sent"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/js/commentform.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-includes/js/wp-embed.min.js?ver=1863c63a332eb5d5835c829d05d65946'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'104128606',post:'3744',tz:'2',srv:'www.bees.gr'} ]);
	_stq.push([ 'clickTrackerInit', '104128606', '3744' ]);
</script>

</body>
</html>