<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="el">
<!--<![endif]-->
<head>

<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <script src="http://css3-mediaqueries-js.googlecode.com/files/css3-mediaqueries.js"></script>
    <![endif]-->
<!-- Favicon -->
<link rel="shortcut icon" href="http://www.bees.gr/wp-content/uploads/2015/12/logo.png">

<title>Το τύπωμα κερήθρας θέλει τέσσερις&#8230; &#8211; bees.gr</title>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; bees.gr" href="http://www.bees.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; bees.gr" href="http://www.bees.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Το τύπωμα κερήθρας θέλει τέσσερις&#8230; &raquo; bees.gr" href="http://www.bees.gr/tipoma_kerithras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.bees.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tfg_style-css'  href='http://www.bees.gr/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.bees.gr/wp-content/plugins/captcha/css/style.css?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.bees.gr/wp-includes/css/dashicons.min.css?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.bees.gr/wp-content/plugins/captcha/css/desktop_style.css?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bees.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mt-body-font-css'  href='http://fonts.googleapis.com/css?family=Libre+Baskerville%3A300%2C300italic%2C400%2C400italic%2C600%2C700%2C900&#038;ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='mt-post-titles-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800&#038;ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.bees.gr/wp-content/themes/mara/css/bootstrap/css/bootstrap.min.css?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.bees.gr/wp-content/themes/mara-child/style.css?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.bees.gr/wp-content/themes/mara/css/custom-css.php?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-css'  href='http://www.bees.gr/wp-content/themes/mara/include/customizer/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.bees.gr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bees.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.bees.gr/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.bees.gr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"f3c1508a58","ajaxurl":"http:\/\/www.bees.gr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/captcha/js/front_end_script.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.bees.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bees.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bees.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Για το 2016' href='http://www.bees.gr/%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-2016/' />

<link rel="canonical" href="http://www.bees.gr/tipoma_kerithras/" />
<link rel='shortlink' href='http://wp.me/p72UBE-27u' />
<link rel="alternate" type="application/json+oembed" href="http://www.bees.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bees.gr%2Ftipoma_kerithras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bees.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bees.gr%2Ftipoma_kerithras%2F&#038;format=xml" />
<style type='text/css'></style>
<script type='text/javascript'>AC_FL_RunContent = 0;</script><script type='text/javascript' src="http://www.bees.gr/wp-content/plugins/dynamic-headers/AC_RunActiveContent.js"></script>

<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://www.bees.gr/wp-content/uploads/2017/03/featured.jpg" />
<!-- End Facebook Like Thumbnail -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bees.gr/?wordfence_logHuman=1&hid=D95BA52A47A65ED8FA86967D25D50E4A');
</script><style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Το τύπωμα κερήθρας θέλει τέσσερις&#8230;" />
<meta property="og:url" content="http://www.bees.gr/tipoma_kerithras/" />
<meta property="og:description" content="Οι φετινές κερήθρες μου έχουν μια ιδιαιτερότητα, αφού για πρώτη φορά είναι σχεδόν δικές μου. Τι εννοώ με το σχεδόν; Φέτος για πρώτη φορά έδωσα δικό μου κερί σε κατασκευαστή και μου έφτιαξε με αυτό …" />
<meta property="article:published_time" content="2017-03-12T09:02:58+00:00" />
<meta property="article:modified_time" content="2017-03-12T13:01:28+00:00" />
<meta property="og:site_name" content="bees.gr" />
<meta property="og:image" content="http://www.bees.gr/wp-content/uploads/2017/03/featured.jpg" />
<meta property="og:image:width" content="1110" />
<meta property="og:image:height" content="560" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:image" content="http://www.bees.gr/wp-content/uploads/2017/03/featured.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-326246-1', 'auto');
 
	ga('send', 'pageview');
</script>

    <style type="text/css">
    body, blockquote{ font-family:'Libre Baskerville', serif;
				}
	h1, h2, h3, h4, h5, h6, blockquote cite, .logo-txt, .menu-nav, .blog-item, .blog-item-2col-alt, .blog-item-grid, .prev-next, .page-links, .author-title-right, .author-desc, .author-content-single, .comm-field, .contact-field, #msg-contact, .submit, #submit-contact, .comment-author span, .comment-author .author a:link, .copyright, .sidebar-title h5, .foo-block .widgettitle, .tagcloud a, .tags-single-page a, .foo-block span.post-date, .display-post-date{ font-family:'Open Sans', sans-serif; }

	 h1{font-size:42px;} 	 h2{font-size:28px;} 					
	 a, p a, .search-btn:hover, .post-meta li a:hover, .post-meta li:before, .post-more a, .article-meta .post-meta li a:hover, .post-more-alt a, .author-title-right .post-meta li a:hover, .author-content-single h4 a:hover, .submit:hover, #submit-contact:hover, .tagcloud a, .search-bar #search-string, .exit-modal{color: #ed9e36;} 
	
	.author-social a:hover{color: #ed9e36 !important;}
	
	p a, .search-bar #search-string{border-bottom: 1px solid #ed9e36;} 
	
	.tagcloud a, .tagcloud a:hover{border:2px solid #ed9e36;}
	
	.get-social a, .submit:hover, #submit-contact:hover, .tagcloud a:hover, .current-page, .current-page:hover {background:#ed9e36;}
	
	
		
	.post-more a, .post-more-alt a{border-color:rgba(237,158,54,1);}
	
	.post-categ a{background:rgba(237,158,54,1);}

	.post-categ a:hover{background:rgba(237,158,54,0.8);}
	
		
	 a:hover, p a:hover {color: #ed9e36;}
	
	
	 	
			 
	
		
		
	 .menu-nav li a:hover, .menu-nav li.current-menu-item > a, .menu-nav ul li a:hover {color: #ed9e36;} 
	.menu-nav ul{border-top:3px solid #ed9e36;}
	
		
	
    </style>

      

</head>


<body class="single single-post postid-8152 single-format-standard" style="  background-image:url('http://www.bees.gr/wp-content/uploads/2015/12/bg.jpg');">

<header id="header-bar">

<div class="container">
<div class="row">
<div class="col-md-12 innerContainer">
    
<div class="headerWrap clearfix">

    
    <div class="logo"><a href="http://www.bees.gr/"><img src="http://www.bees.gr/wp-content/uploads/2015/12/logo.jpg" alt="" /></a></div>
    
    
<nav class="navbar" role="navigation">

    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      
    <div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
  
    <ul id="menu-main" class="nav menu-nav"><li id="menu-item-5699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5699"><a href="http://www.bees.gr/">Home</a></li>
<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="http://www.bees.gr/about/">About</a></li>
<li id="menu-item-5702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5702"><a href="http://www.bees.gr/contact/">Contact</a></li>
<li id="menu-item-5704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5704"><a href="http://www.bees.gr/first-time-visitor/">First time visitor</a></li>
<li id="menu-item-5705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5705"><a href="http://www.bees.gr/links/">Links</a></li>
<li id="menu-item-5706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5706"><a href="http://www.bees.gr/site_map/">Site Map</a></li>
</ul>    </div><!-- .navbar-collapse -->

</nav>

<div class="search-btn" data-toggle="modal" data-target="#myModal"><i class="fa fa-search"></i></div>


</div><!--headerWrap-->
</div>
</div>
</div>    

</header><!--header-bar-->

<div class="container mainContainer">
<div class="row">
<div class="col-md-12 innerContainer">

 
 <article class="single-article page-content-full">
        
        <div class="blog-item single-post-item">
        
                
        <div class="post-bkg-img" style="background-image:url('http://www.bees.gr/wp-content/uploads/2017/03/featured.jpg');">
        
        <div class="content">
         
       <div class="post-categ"><a href="http://www.bees.gr/category/2017/" rel="category tag">2017</a> <a href="http://www.bees.gr/category/k%ce%b5%cf%81%ce%ae%ce%b8%cf%81%ce%b1/" rel="category tag">Kερήθρα</a> <a href="http://www.bees.gr/category/%ce%b5%cf%81%ce%b3%ce%b1%ce%bb%ce%b5%ce%af%ce%b1-%ce%b5%ce%be%ce%bf%cf%80%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="category tag">Εργαλεια εξοπλισμος</a> <a href="http://www.bees.gr/category/%ce%ba%ce%b5%cf%81%ce%af/" rel="category tag">κερί</a></div>
        
        <h1>Το τύπωμα κερήθρας θέλει τέσσερις&#8230;</h1>
        
        <ul class="post-meta">

		
	<li class="meta-author"><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></li>

	
	
	<li class="meta-date">Μάρτιος 12, 2017</li>

	
	
	</ul>
    
   </div><!--content-->
        
   </div><!--post-bkg-img-->
		
      <div class="overlay"></div>
        
 </div><!--blog-item-->
 

<div class="row">


<div class=" col-md-10 col-md-offset-1  ">

<div class="post-content page-full-holder">

<div class="single-content-holder  holder-full-screen ">
<p>Οι φετινές κερήθρες μου έχουν μια ιδιαιτερότητα, αφού για πρώτη φορά είναι σχεδόν δικές μου. Τι εννοώ με το σχεδόν; Φέτος για πρώτη φορά έδωσα δικό μου κερί σε κατασκευαστή και μου έφτιαξε με αυτό τις κερήθρες που θεωρητικά θα χρησιμοποιήσω σαν πατρόν για το χτίσιμο.</p>
<div id="attachment_8161" style="width: 930px" class="wp-caption aligncenter"><img class="wp-image-8161" src="http://www.bees.gr/wp-content/uploads/2017/03/m.jpg" alt="Μελισσοτεχνική Καπενής" width="920" height="613" srcset="http://www.bees.gr/wp-content/uploads/2017/03/m-300x200.jpg 300w, http://www.bees.gr/wp-content/uploads/2017/03/m-1024x682.jpg 1024w, http://www.bees.gr/wp-content/uploads/2017/03/m.jpg 1840w" sizes="(max-width: 920px) 100vw, 920px" /><p class="wp-caption-text">Μελισσοτεχνική Καπενής</p></div>
<p>Επειδή όμως τα μηχανήματα που κάνουν τη συγκεκριμένη εργασία, μπαίνουν μπροστά μόνο με την προϋπόθεση ότι θα λιώσουν πολύ κερί, μαζευτήκαμε τόσοι, ώστε να συμπληρώσουμε την ανάλογη ποσότητα. Ο <a href="http://manolis-ger.blogspot.gr/2017/01/blog-post.html">Μανώλης</a> και ο Κυριάκος έβαλαν το περισσότερο κερί, συμπλήρωσα μερικά κιλά κι εγώ, αγοράσαμε και λίγο κι έτσι το μηχάνημα πήρε μπρος και «τύπωσε» τις κερήθρες μας.</p>
<p>Δεν είναι καταδικές μου δηλαδή, είναι και λίγο του Μανώλη, λίγο του Κυριάκου, λίγο του μαγαζιού, είναι όμως πολύ πιο δικές μου απ΄ ότι άλλες χρονιές.</p>
<p>Το ραντεβού και τα διαδικαστικά τα κανόνισε ο Μανώλης. Το εργαστήριο είναι στο Βασιλικό Ευβοίας, λίγα χιλιόμετρα μακριά από το εκεί μίνι μελισσοκομείο μου και είναι η Μελισσοτεχνική Κ.Χ. Καπενής, που συνιστώ ανεπιφύλακτα και που θα με ξαναέχουν πελάτη 100%. Εξυπηρετικοί, επεξηγηματικοί τόσο οι ιδιοκτήτες όσο και οι άνθρωποι που εργάζοταν.</p>
<p>Τους βρίσκει κανείς εδώ <a href="http://melisotexniki.eu/?page_id=7">melisotexniki.eu</a></p>
<p>Το να τυπώσεις φύλλα κερήθρας με δικό σου κερί, ωφελεί πρώτον γιατί ξέρεις την ποιότητα του προϊόντος από πρώτο χέρι, δεύτερον γιατί μειώνεις το κόστος, τρίτον γιατί σε κάνει πιο περήφανο και χαρούμενο, από ότι σε κάνουν κάθε μέρα οι μέλισσες.</p>
<div id="attachment_8156" style="width: 930px" class="wp-caption aligncenter"><img class="wp-image-8156" src="http://www.bees.gr/wp-content/uploads/2017/03/bees.jpg" alt="Όπως σε όλα τα μελισσοκομικά καταστήματα, από κάποια ώρα κι έπειτα, τα τζάμια γεμίζουν μέλισσες της περιοχής" width="920" height="613" srcset="http://www.bees.gr/wp-content/uploads/2017/03/bees-300x200.jpg 300w, http://www.bees.gr/wp-content/uploads/2017/03/bees-1024x682.jpg 1024w, http://www.bees.gr/wp-content/uploads/2017/03/bees.jpg 1840w" sizes="(max-width: 920px) 100vw, 920px" /><p class="wp-caption-text">Όπως σε όλα τα μελισσοκομικά καταστήματα, από κάποια ώρα κι έπειτα, τα τζάμια γεμίζουν μέλισσες της περιοχής</p></div>
<div id="attachment_8157" style="width: 930px" class="wp-caption aligncenter"><img class="wp-image-8157" src="http://www.bees.gr/wp-content/uploads/2017/03/kapenis_machine.jpg" alt="Το τερατάκι του Καπενή σε δράση" width="920" height="613" srcset="http://www.bees.gr/wp-content/uploads/2017/03/kapenis_machine-300x200.jpg 300w, http://www.bees.gr/wp-content/uploads/2017/03/kapenis_machine-1024x682.jpg 1024w, http://www.bees.gr/wp-content/uploads/2017/03/kapenis_machine.jpg 1840w" sizes="(max-width: 920px) 100vw, 920px" /><p class="wp-caption-text">Το τερατάκι του Καπενή σε δράση</p></div>
<div id="attachment_8158" style="width: 930px" class="wp-caption aligncenter"><img class="wp-image-8158" src="http://www.bees.gr/wp-content/uploads/2017/03/kapenis.jpg" alt="Μελισσοτεχνική Καπενής, μόνο από αυτή την εικόνα, μπορεί να φανταστεί κανείς τις μυρωδιές από τα λιωμένα κεριά στον χώρο" width="920" height="613" srcset="http://www.bees.gr/wp-content/uploads/2017/03/kapenis-300x200.jpg 300w, http://www.bees.gr/wp-content/uploads/2017/03/kapenis-1024x682.jpg 1024w, http://www.bees.gr/wp-content/uploads/2017/03/kapenis.jpg 1840w" sizes="(max-width: 920px) 100vw, 920px" /><p class="wp-caption-text">Μελισσοτεχνική Καπενής, μόνο από αυτή την εικόνα, μπορεί να φανταστεί κανείς τις μυρωδιές από τα λιωμένα κεριά στον χώρο</p></div>
<div id="attachment_8159" style="width: 930px" class="wp-caption aligncenter"><img class="wp-image-8159" src="http://www.bees.gr/wp-content/uploads/2017/03/wax.jpg" alt="Κερήθρες από τρεις διαφορετικούς κατασκευαστές. Οι διαφορές στο χρώμα μαρτυρούν ξεκάθαρα ότι δεν είναι όλες ίδιες." width="920" height="613" srcset="http://www.bees.gr/wp-content/uploads/2017/03/wax-300x200.jpg 300w, http://www.bees.gr/wp-content/uploads/2017/03/wax-1024x682.jpg 1024w, http://www.bees.gr/wp-content/uploads/2017/03/wax.jpg 1840w" sizes="(max-width: 920px) 100vw, 920px" /><p class="wp-caption-text">Κερήθρες από τρεις διαφορετικούς κατασκευαστές. Οι διαφορές στο χρώμα μαρτυρούν ξεκάθαρα ότι δεν είναι όλες ίδιες.</p></div>
<p>&nbsp;</p>
<p><strong>piifpu:</strong> 2563, 2555, 2520</p>
<div></div>
<div class="bottomcontainerBox" style="background-color:#ffffff;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bees.gr%2Ftipoma_kerithras%2F&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://www.bees.gr/tipoma_kerithras/"></g:plusone>
			</div>
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.bees.gr/tipoma_kerithras/"  data-text="Το τύπωμα κερήθρας θέλει τέσσερις&#8230;" data-count="horizontal"></a>
			</div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8152" class="share-twitter sd-button share-icon no-text" href="http://www.bees.gr/tipoma_kerithras/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8152" class="share-facebook sd-button share-icon no-text" href="http://www.bees.gr/tipoma_kerithras/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8152" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bees.gr/tipoma_kerithras/?share=google-plus-1" target="_blank" title="Κλικ για να το μοιραστείτε στο Google+"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Google+(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div></div>


<div class="tags-single-page">
        
<a href="http://www.bees.gr/tag/%ce%b5%cf%81%ce%b3%ce%b1%ce%bb%ce%b5%ce%af%ce%b1-%ce%b5%ce%be%ce%bf%cf%80%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">Εργαλεία εξοπλισμός</a> <a href="http://www.bees.gr/tag/%ce%ba%ce%b5%cf%81%ce%ae%ce%b8%cf%81%ce%b1/" rel="tag">κερήθρα</a> <a href="http://www.bees.gr/tag/%ce%ba%ce%b5%cf%81%ce%af/" rel="tag">κερί</a>        
</div><!--tags-single-page-->

<div class="share-links">

	<h5 class="post-small-title">Share This</h5>

  <ul class="get-social">
    <li><a class="social-facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.bees.gr/tipoma_kerithras/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.bees.gr/tipoma_kerithras/"><i class="fa fa-facebook"></i> </a></li>

	<li><a class="social-twitter" onclick="window.open('http://twitter.com/share?url=http://www.bees.gr/tipoma_kerithras/&text=Το τύπωμα κερήθρας θέλει τέσσερις&#8230;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.bees.gr/tipoma_kerithras/&text=Το τύπωμα κερήθρας θέλει τέσσερις&#8230;"><i class="fa fa-twitter"></i> </a></li>
    
    <li><a class="social-gplus" onclick="window.open('https://plus.google.com/share?url=http://www.bees.gr/tipoma_kerithras/','Google Plus','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://plus.google.com/share?url=http://www.bees.gr/tipoma_kerithras/" ><i class="fa fa-google-plus"></i> </a></li>
 
  </ul>
</div><!--share-links-->


<div class="author-single-page clearfix">

<h5 class="post-small-title">Written By</h5>

<div class="author-avatar-single"> <img alt='' src='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  </div>

<div class="author-content-single">

<h4><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></h4>

<div class="author-text"> Greek beekeeper </div>

      
     <ul class="author-social">
   	                                                    </ul>
      
</div><!--author-content-->
      
</div><!--author-single-page-->


</div><!--blog-post-single-->
<div class="row meta-nav-holder bottom_nextprev">


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text"> </h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.bees.gr/%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-2016/" rel="prev"><div class="col-sm-6 meta-nav"><h4>Previous post</h4> <div class="nav-post">&larr; Για το 2016</div></div></a></div></div>
	</nav>
</div><!--meta-nav-holder-->
</div><!--col-md-9-->


</div><!--row-->
        
</article>



<section id="wrap-content" class="wrap-articles category-wrap related-articles">
  
          
			
       <div class="row padding-3col">       
      <article class="col-md-4 post-holder-small">
      
      <div class="blog-item blog-item-small-col">
        
                
        <div class="post-bkg-img" style="background-image:url('http://www.bees.gr/wp-content/uploads/2016/11/featured-2.jpg');"></div>
		
        <a class="overlay" href="http://www.bees.gr/haroupies/" title="Χαρουπιές" > </a>
        
        <div class="content">
         
       <div class="post-categ"><a href="http://www.bees.gr/category/2016/" rel="category tag">2016</a> <a href="http://www.bees.gr/category/k%ce%b5%cf%81%ce%ae%ce%b8%cf%81%ce%b1/" rel="category tag">Kερήθρα</a> <a href="http://www.bees.gr/category/%ce%bc%ce%ad%ce%bb%ce%b9/" rel="category tag">μέλι</a> <a href="http://www.bees.gr/category/%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83%ce%bf%ce%ba%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac-%cf%86%cf%85%cf%84%ce%ac/" rel="category tag">Μελισσοκομικα φυτα</a></div>
        
        <h2><a href="http://www.bees.gr/haroupies/"> Χαρουπιές </a></h2>
        
        <ul class="post-meta">

		
	<li class="meta-author"><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></li>

	
	
	<li class="meta-date">Νοεμβρίου 7, 2016</li>

	
	
	</ul>
    
         </div><!--content-->
         
         <div class="post-more"><a href="http://www.bees.gr/haroupies/">Read More <i>&rarr;</i></a></div>
        
        </div><!--blog-item-->  
      
    
        </article><!--col-md-6-->
        
                 
			
            
      <article class="col-md-4 post-holder-small">
      
      <div class="blog-item blog-item-small-col">
        
                
        <div class="post-bkg-img" style="background-image:url('http://www.bees.gr/wp-content/uploads/2006/11/featured-2.jpg');"></div>
		
        <a class="overlay" href="http://www.bees.gr/to-klouvi-miller/" title="To κλουβί Μiller" > </a>
        
        <div class="content">
         
       <div class="post-categ"><a href="http://www.bees.gr/category/2006/" rel="category tag">2006</a> <a href="http://www.bees.gr/category/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b9%cf%83%cf%83%ce%b1/" rel="category tag">βασίλισσα</a> <a href="http://www.bees.gr/category/%ce%b5%cf%81%ce%b3%ce%b1%ce%bb%ce%b5%ce%af%ce%b1-%ce%b5%ce%be%ce%bf%cf%80%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="category tag">Εργαλεια εξοπλισμος</a> <a href="http://www.bees.gr/category/%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%cf%80%ce%bf%cf%8d/" rel="category tag">του Παππου</a></div>
        
        <h2><a href="http://www.bees.gr/to-klouvi-miller/"> To κλουβί Μiller </a></h2>
        
        <ul class="post-meta">

		
	<li class="meta-author"><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></li>

	
	
	<li class="meta-date">Νοεμβρίου 13, 2006</li>

	
	
	</ul>
    
         </div><!--content-->
         
         <div class="post-more"><a href="http://www.bees.gr/to-klouvi-miller/">Read More <i>&rarr;</i></a></div>
        
        </div><!--blog-item-->  
      
    
        </article><!--col-md-6-->
        
                 
			
            
      <article class="col-md-4 post-holder-small">
      
      <div class="blog-item blog-item-small-col">
        
                
        <div class="post-bkg-img" style="background-image:url('http://www.bees.gr/wp-content/uploads/2016/02/featured.jpg');"></div>
		
        <a class="overlay" href="http://www.bees.gr/%ce%be%ce%ad%cf%83%cf%84%cf%81%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%cf%80%ce%bb%ce%b1%ce%b9%cf%83%ce%af%cf%89%ce%bd/" title="Ξέστρο καθαρισμού πλαισίων" > </a>
        
        <div class="content">
         
       <div class="post-categ"><a href="http://www.bees.gr/category/2016/" rel="category tag">2016</a> <a href="http://www.bees.gr/category/%ce%b5%cf%81%ce%b3%ce%b1%ce%bb%ce%b5%ce%af%ce%b1-%ce%b5%ce%be%ce%bf%cf%80%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="category tag">Εργαλεια εξοπλισμος</a></div>
        
        <h2><a href="http://www.bees.gr/%ce%be%ce%ad%cf%83%cf%84%cf%81%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%cf%80%ce%bb%ce%b1%ce%b9%cf%83%ce%af%cf%89%ce%bd/"> Ξέστρο καθαρισμού πλαισίων </a></h2>
        
        <ul class="post-meta">

		
	<li class="meta-author"><a href="http://www.bees.gr/author/bees/"> Beekeeper</a></li>

	
	
	<li class="meta-date">Φεβρουάριος 9, 2016</li>

	
	
	</ul>
    
         </div><!--content-->
         
         <div class="post-more"><a href="http://www.bees.gr/%ce%be%ce%ad%cf%83%cf%84%cf%81%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%cf%80%ce%bb%ce%b1%ce%b9%cf%83%ce%af%cf%89%ce%bd/">Read More <i>&rarr;</i></a></div>
        
        </div><!--blog-item-->  
      
    
        </article><!--col-md-6-->
        
          </div><!--row-->         
 
     
</section>

<div class="row">
<div class="col-md-10 col-md-offset-1">


<!-- You can start editing here. -->


<div id="comments" class="comm-title">
<h5 class="post-small-title">5 Comments</h5>
</div>

	<ol class="commentlist">
		<li class="comment even thread-even depth-1" id="li-comment-7232">
		<div id="comment-7232" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://0.gravatar.com/avatar/c4e39d81bc6e11fa928be3cff0b18d4a?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4e39d81bc6e11fa928be3cff0b18d4a?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">Κούλα</span> Μάρτιος 12, 2017</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Ωραίο παιδί ο Κυριάκος! Τον γνώρισα στο μαγαζί όταν πήγα να πάρω υλικά. Μου χρωστάει το τηλέφωνο του&#8230;.</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bees bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-7233">
		<div id="comment-7233" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author"><a href='http://www.bees.gr/' rel='external nofollow' class='url'>Beekeeper</a></span> Μάρτιος 12, 2017</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Είναι πολύ καλόπαιδο ο Κυράκος Κούλα!</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-7235">
		<div id="comment-7235" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/8bc90e186b5ebfb334c2dea0562ae4ff?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8bc90e186b5ebfb334c2dea0562ae4ff?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">Βeehappy</span> Μάρτιος 13, 2017</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Καλά μέλια!</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bees bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-7236">
		<div id="comment-7236" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88c78bbcb198efd386d3c1ed082072f3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author"><a href='http://www.bees.gr/' rel='external nofollow' class='url'>Beekeeper</a></span> Μάρτιος 13, 2017</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Τα καλύτερα! <img src="http://www.bees.gr/wp-includes/images/smilies/simple-smile.png" alt=":)" class="wp-smiley" style="height: 1em; max-height: 1em;" /></p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-7237">
		<div id="comment-7237" class="comment-body  clearfix">
                <div class="comment-details">
                    <div class="comment-avatar">
                        <img alt='' src='http://0.gravatar.com/avatar/91322734c35ddbecd4ddc6b180091462?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91322734c35ddbecd4ddc6b180091462?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                    </div><!-- /comment-avatar -->
                    
                    <div class="comment-right">
                    <section class="comment-author vcard">
					<div class="comment-date"> <span class="author">toadstul απο Athirabees</span> Μάρτιος 13, 2017</div>
                    </section><!-- /comment-meta -->
                    <section class="comment-content">
    	                <div class="comment-text">
    	                    <p>Ωραία πράγματα!!!<br />
Μπράβο για το ομαδικό πνεύμα συνεργασίας</p>
    	                </div><!-- /comment-text -->
    	                <h5 class="reply">
    	                        	                </h5><!-- /reply -->
                    </section><!-- /comment-content -->
                    
                   </div><!-- /comment-right -->
                    
				</div><!-- /comment-details -->
		</div><!-- /comment -->
</li><!-- #comment-## -->
	</ol>
      
 



<div id="respond">

<div id="contact-form-holder">

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><div class="comm-title"><h5 class="post-small-title">Leave a Comment</h5></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tipoma_kerithras/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+beesgr+%28bees.gr%29#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>				<form action="http://www.bees.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p><textarea name="comment" id="msg-contact" placeholder="Message" rows="7" tabindex="3"></textarea></p><p><input type="text" name="author" id="author" class="comm-field"  value="" placeholder="Name" size="22" tabindex="1"/></p>
<p><input type="text" name="email" id="email" class="comm-field" value="" placeholder="Email" size="22" tabindex="2" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='8152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74acc386d6" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα σχόλια μέσω email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα άρθρα μέσω email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>				</form>
					</div><!-- #respond -->
		
<div id="output-contact"></div>

</div>

</div>


</div><!--col-md-10-->
</div><!--row-->


</div><!--col-md-12-->
</div><!--row-->
</div><!--container-->


<footer>

<div class="container footerContainer">

   
   
         
     <ul class="search-social">
     
           <li><a class="social-facebook" href="https://www.facebook.com/www.bees.gr" target="_blank"><i class="fa fa-facebook"></i></a></li>
          
          <li><a class="social-twitter" href="https://twitter.com/beesgr" target="_blank"><i class="fa fa-twitter"></i></a></li>
          
          <li><a class="social-gplus" href="https://plus.google.com/100711843249669784968/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
            
          <li><a class="social-linkedin" href="https://www.linkedin.com/in/koutsoukoskostas" target="_blank"><i class="fa fa-linkedin"></i></a></li>
          
          
          <li><a class="social-youtube" href="https://www.youtube.com/channel/UCkV_bPU1tTBeN5JrqPXMdig" target="_blank"><i class="fa fa-youtube"></i></a></li>
          
          <li><a class="social-vimeo" href="https://vimeo.com/user552178" target="_blank"><i class="fa fa-vimeo-square"></i></a></li>
          
          
          
     
      </ul>
   
   
   <div class="copyright">

 All Rights Reserved
</div><!--copyright-->
   
 
</div><!--container-->

</footer>

<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
   <div class="modal-content container">
   
   <div class="modal-body">
   
   <div class="row">
<div class="col-md-12">
 <div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
 
 <div class="search-bar">
   <form method="get" id="search-form" action="http://www.bees.gr//">
	<input type="text" name="s" id="search-string" placeholder="type and hit enter"/>
   </form>
</div>   <!-- search-bar -->
 
</div><!--col-md-12-->
</div><!--row-->
	
</div><!--modal body-->
   
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->

</div><!-- /.modal -->

	<div style="display:none">
	<div class="grofile-hash-map-88c78bbcb198efd386d3c1ed082072f3">
	</div>
	<div class="grofile-hash-map-c4e39d81bc6e11fa928be3cff0b18d4a">
	</div>
	<div class="grofile-hash-map-88c78bbcb198efd386d3c1ed082072f3">
	</div>
	<div class="grofile-hash-map-8bc90e186b5ebfb334c2dea0562ae4ff">
	</div>
	<div class="grofile-hash-map-91322734c35ddbecd4ddc6b180091462">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bees.gr\/tipoma_kerithras\/":8152};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bees.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/css/bootstrap/js/bootstrap.min.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/js/jquery.easing.min.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/js/jquery.fitvids.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/js/init.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commFobject = {"name_error":"Please fill the Name field!","email_error":"Please fill the Email field!","emailvalid_error":"Please provide a valid Email address!","message_error":"Please fill the Message field!","send_msg":"Sending comment...!","msg_sent":"Comment sent"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/themes/mara/js/commentform.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript' src='http://www.bees.gr/wp-includes/js/wp-embed.min.js?ver=92e5b6cf32fd7e25b08d1f57dbdda2c7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bees.gr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'104128606',post:'8152',tz:'2',srv:'www.bees.gr'} ]);
	_stq.push([ 'clickTrackerInit', '104128606', '8152' ]);
</script>

</body>
</html>